conf-portaudioversion

Virtual package relying on portaudio

This package can only install if the portaudio library is installed on the system.

Authorportaudio dev team
LicenseBSD
Published
Homepagehttp://www.portaudio.com/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-portaudio/conf-portaudio.1/opam