conf-m4

LicenseGPL-3
Homepagehttp://www.gnu.org/software/m4/m4.html
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainertim@gfxmonk.net
PublishedFeb 22, 2016
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-m4/conf-m4.1/opam

Virtual package relying on m4

This package can only install if the m4 binary is installed on the system.

Necessary for
ocamlfind