conf-llvmversion

Virtual package relying on llvm library installation

AuthorThe LLVM team
LicenseBSD
Published
Homepagehttp://llvm.org
Issue Trackerhttps://llvm.org/bugs/
MaintainerIvan Gotovchits <ivg@ieee.org>
Dependencies
Conflicts
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-llvm/conf-llvm.3.4/opam
No package is dependent