conf-linux-libc-devversion

Virtual package relying on the installation of the Linux kernel headers files

This package can only install if the kernel headers for user space applications are installed on the system.

AuthorMarkus W. Weissmann <markus.weissmann@in.tum.de>
LicenseGPL 2.0
Published
Homepagehttps://kernel.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerMarkus W. Weissmann <markus.weissmann@in.tum.de>
Availableos = "linux"
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-linux-libc-dev/conf-linux-libc-dev.0/opam
Required by