conf-libseccompversion

Virtual package relying on a libseccomp system installation

This package can only install if libseccomp is installed on the system.

AuthorPaul Moore
LicenseLGPL-2.1
Published
Homepagehttps://github.com/seccomp/libseccomp
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerMartin Lucina <martin@lucina.net>
Availableos = "linux"
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-libseccomp/conf-libseccomp.1/opam
Required by