conf-libgifversion

Virtual package relying on a libgif system installation

This package can only install if the libgif is installed on the system.

AuthorsMichael Brown, Daniel Eisenbud, Gershon Elber, Marc Ewing, Toshio Kuratomi, marek, Peter Mehlitz, Dick Porter, Eric Raymond, Petter Reinholdtsen and Georg Schwarz
LicenseGIFLIB
Published
Homepagehttp://giflib.sourceforge.net/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerVincent Jacques <vincent@vincent-jacques.net>
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-libgif/conf-libgif.1/opam
Required by