conf-gnomecanvasversion

Virtual package relying on a Gnomecanvas system installation

This package can only install if libgnomecanvas2-dev is installed on the system.

AuthorThe GNOME Project
LicenseLGPL 2.1
Published
Homepagehttps://developer.gnome.org/libgnomecanvas/2.30/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainervirgile.prevosto@m4x.org
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-gnomecanvas/conf-gnomecanvas.2/opam
Required by
Optionally used by