conf-cmake

AuthorKitware, Inc. and Contributors
LicenseBSD
Homepagehttps://cmake.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerJacques-Pascal Deplaix <jp.deplaix@gmail.com>
PublishedJul 17, 2017
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-cmake/conf-cmake.1/opam

Virtual package relying on cmake

This package can only install if cmake is installed on the system.

Necessary for
llvm
>= 3.9