conf-aclocal

Authorhttps://git.savannah.gnu.org/cgit/automake.git/tree/AUTHORS
LicenseGPL
Homepagehttp://www.gnu.org/software/automake/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerFrancois BERENGER <ligand@free.fr>
Dependencies
conf-which
PublishedJun 21, 2017
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-aclocal/conf-aclocal.1.0.0/opam

Virtual package relying on aclocal

This package can only install if the aclocal program is installed on the system.

Necessary for
parmap
>= 1.0-rc1