bencode

Maintainerrudi.grinberg@gmail.com
Dependencies
&ocamlbuild
ocamlfind
Availableocaml-version >= "4.00.1"
PublishedSep 17, 2013
Source [http] https://github.com/rgrinberg/bencode/archive/0.1.tar.gz
172b2c1f25d7786d8910827fb8abe79c
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/bencode/bencode.0.1/opam

Read/Write bencode (.torrent) files in OCaml

Necessary for
maki
Optional for
cconv