base-metaocaml-ocamlfindversion

Findlib toolchain configuration for MetaOCaml.

AuthorJeremy Yallop
Published
Homepagehttps://github.com/ocaml/opam-repository/tree/master/packages/base-metaocaml-ocamlfind/base-metaocaml-ocamlfind.base
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintaineryallop@gmail.com
Dependencies
Optional dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/base-metaocaml-ocamlfind/base-metaocaml-ocamlfind.base/opam
Required by
  • genlet
  • ocaml-variantspost & (=4.01.0+BER | =4.02.1+BER | =4.02.1+modular-implicits-ber | =4.04.0+BER | =4.07.1+BER)